?

Log in

No account? Create an account
Предыдущий пост Поделиться Следующий пост
Всё равно смог
Рыжий
shoorick
Обновлял сегодня php и его модули на сервере с FreeBSD — получил сообщение:
Your apache does not support DSO modules
Обновил апач — после этого и php5-* нормально обновились.